ZyXEL
Zyxel GS1900-24HP Valdomas Gigabit Ethernet (10/100/1000) 1U Juoda
331,90 €
Yra sandėlyjeSandėlyje 6 vnt.
Apmokėjus šiandien, numatoma pristatyti spalio 30 d. – lapkričio 5 d.
- Gamintojo kodas
- GS190024HPV2-EU0101F
- EAN
- 4718937609505
- Prekės kodas
- SWTZYXZAR0012
- Pristatymas į paštomatą arba kurjeriu
- 2 metų pardavėjo atsakomybė už trūkumus
- Nemokamas atsiėmimas salonuose
Konstrukcija
- Sertifikavimas
- CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
- Forma
- 1U
- Produkto spalva
- Juoda
Valdymo funkcijos
- Paslaugos kokybės (QoS) palaikymas
- Taip
- Perjungimo tipas
- Valdomas
- MIB palaikymas
- RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Tinklas
- Srauto kontrolės palaikymas
- Taip
- Reitingo apribotojimas
- Taip
- Transliacijos audros valdymas
- Taip
- Varinių eterneto kabelių technologija
- 10BASE-T
- Varinių eterneto kabelių technologija
- 100BASE-T
- Varinių eterneto kabelių technologija
- 1000BASE-T
- Tinklo standartai
- IEEE 802.3at
- Tinklo standartai
- IEEE 802.3az
- Tinklo standartai
- IEEE 802.3
- Tinklo standartai
- IEEE 802.3af
- Tinklo standartai
- IEEE 802.1p
- Tinklo standartai
- IEEE 802.3u
- Tinklo standartai
- IEEE 802.3ab
- Tinklo standartai
- IEEE 802.3x
Saugumas
- Apsaugos algoritmų palaikymas
- 802.1x RADIUS
- SSH/SSL palaikymas
- Taip
- MAC adresų filtravimas
- Taip
Ryšys
- Gigabit Ethernet (varinis) portų kiekis
- 24
- Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
- Gigabit Ethernet (10/100/1000)
- SFP modulio angų kiekis
- 2
- Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
- 24
Energijos valdymas
- Pridėtas maitinimo šaltinis
- Taip
Saugos įpėjimas
- Įspėjimai
- Laikykitės elektros saugos gairių.
- Įspėjimai
- Venkite, kad prietaisas nesiliestų su skysčiais.
- Įspėjimai
- Prieš naudodami įsitikinkite, kad prietaiso ventiliacija nėra užblokuota.
Protokolai
- Valdymo protokolai
- SNMP v1,v2,v3, RMON (1,2,3,9)
Logistikos duomenys
- Darniosios sistemos (DS) kodas
- 85176990
Panašios prekės

DAHUA
PoE šakotuvas valdomas 100Mbps 24portų+2G uplink + 2SFP, Hi-PoE
334,90 €Sandėlyje 10+ vnt.

ZyXEL
Zyxel GS1350-18HP-EU0101F tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Pilka
396,90 €Sandėlyje 10+ vnt.

ZyXEL
Zyxel XGS1935-52 Valdomas L2+/L3 Gigabit Ethernet (10/100/1000)
403,90 €Sandėlyje 5 vnt.

UBIQUITI
Ubiquiti Pro Max 16 L3 2.5G Ethernet (100/1000/2500) 1U Pilka
351,90 €Sandėlyje 8 vnt.

NETGEAR
NETGEAR GS724TP Valdomas L2/L3/L4 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Mėlyna
374,90 €Sandėlyje 10+ vnt.

UBIQUITI
Ubiquiti UniFi 16-Port PoE Valdomas L2/L3 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Sidabras
378,90 €Sandėlyje 10+ vnt.
331,90 €
