DAL
ZyXEL

Zyxel GS-1900-24 v2 Valdomas L2 Gigabit Ethernet (10/100/1000) 1U Juoda

154,90 €
Keliauja į sandėlįLaukiama 2026-10-26 • galima užsisakyti
Gamintojo kodas
GS1900-24-EU0102F
EAN
4718937621231
Prekės kodas
SWTZYXZAR0010
  • Pristatymas į paštomatą arba kurjeriu
  • 2 metų pardavėjo atsakomybė už trūkumus
  • Nemokamas atsiėmimas salonuose
Konstrukcija
Sertifikavimas
EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Didinimas
Taip
LED indikatoriai
Taip
Produkto spalva
Juoda
Stovo montavimas
Taip
Forma
1U
Atstatymo mygtukas
Taip
Duomenų perdavimas
„Store-and-forward“ funkcija
Taip
Jumbo Frames palaikymas
Taip
Adreso lentelės dydis
8000 įrašai
Paketo buferio atmintis
0,525 MB
Perjungimo pajėgumas
52 Gbit/s
„Jumbo“ kadrai
9000
Persiuntimo dažnis
39 Mpps
Ryšys
SFP modulio angų kiekis
2
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
Gigabit Ethernet (10/100/1000)
Maitinimo jungtis
AC įėjimo lizdas
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
24
Saugumas
Statinė porto apsauga
Taip
Authentication type
RADIUS, TACACS+
DHCP funkcijos
DHCP client
Apsaugos algoritmų palaikymas
802.1x RADIUS
SSH/SSL palaikymas
Taip
Apsauginis slaptažodis
Taip
IGMP tinklinio judėjimo sekimas
Taip
MAC adresų filtravimas
Taip
Logistikos duomenys
Darniosios sistemos (DS) kodas
85176990
Valdymo funkcijos
MIB palaikymas
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Web pagrįstas valdymas
Taip
Perjungimo sluoksnis
L2
Paslaugos kokybės (QoS) palaikymas
Taip
Perjungimo tipas
Valdomas
Sistemos įvykių žurnalas
Taip
Tinklas
Palaikoma MAC adresų funkcija „Auto-learning“
Taip
Nuorodų agregacija
Taip
Portų mirroring
Taip
Pilnai abipusis (duplex)
Taip
10G parama
Ne
Tinklo standartai
IEEE 802.3
Tinklo standartai
IEEE 802.3u
Tinklo standartai
IEEE 802.3ab
Tinklo standartai
IEEE 802.3x
Tinklo standartai
IEEE 802.1D
Srauto kontrolės palaikymas
Taip
Eterneto LAN duomenų perdavimo norma
10,100,1000 Mbit/ai
Tinklo standartai
IEEE 802.3at
Tinklo standartai
IEEE 802.1w
Tinklo standartai
IEEE 802.3az
Tinklo standartai
IEEE 802.3af
Tinklo standartai
IEEE 802.1p
Tinklo standartai
IEEE 802.1s
Virtualaus vietinio tinklo ypatybės
Voice VLAN
Virtualaus vietinio tinklo ypatybės
Tagged VLAN
VLAN palaikymas
Taip
Virtualaus vietinio tinklo ypatybės
VLAN Identifier ( VLAN ID)
Aprėpties medžio protokolas
Taip
Pakuotės duomenys
Paketo svoris
2,85 kg
Pakuotės plotis
561 mm
Pakuotės aukštis
82 mm
Pakuotės tipas
„Box“
Pridėti kabeliai
AC
Pakuotės gylis
217 mm
Stovo montavimo rinkinys
Taip
Aplinkos sąlygos
Darbo santykinės drėgmės diapazonas
10 - 95%
Šilumos sklaida
55 BTU/h
Sandėliavimo santykinis drėgmės diapazonas
10 - 95%
Darbo temperatūros diapazonas (TT)
0 - 50 °C
Sandėliavimo temperatūros norma (T-T)
-40 - 70 °C
Energijos valdymas
Pridėtas maitinimo šaltinis
Taip
Maitinimo šaltinis
AC
AC įėjimo dažnis
50 - 60 Hz
AC įėjimo įtampa
100 - 240 V
Galios suvartojimas (maks.)
16 W
Svoris ir matmenys
Svoris
2,09 kg
Ilgis
131 mm
Plotis
440 mm
Aukštis
44 mm
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE)
Ne
Veikimo charakteristikos
Vidutinis laikas tarp trikčių (MTBF)
432,673 h
Saugos įpėjimas
Įspėjimai
Laikykitės elektros saugos gairių.
Įspėjimai
Venkite, kad prietaisas nesiliestų su skysčiais.
Įspėjimai
Prieš naudodami įsitikinkite, kad prietaiso ventiliacija nėra užblokuota.

Panašios prekės

154,90 €