DAL
Planet

PLANET IGS-20160HPT tinklo komutatorius Valdomas L2/L3 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Mėlyna, Balta

980,90 €Išparduota

Vienas laiškas, kai prekė atsiras. Adreso kitiems tikslams nenaudosime. Plačiau

Panašios prekės sandėlyje

Gamintojo kodas
IGS-20160HPT
EAN
4711605281751
Garantija
36 mėn.
Prekės kodas
KILPLASWI0037
  • Pristatymas į paštomatą arba kurjeriu
  • Gamintojo garantija 36 mėn.
  • Nemokamas atsiėmimas salonuose
Konstrukcija
Sertifikavimas
FCC 15 A, CE
Saugumas
IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
LED indikatoriai
Maitinimo triktis
Korpuso medžiaga
Aliuminis
Produkto spalva
Balta
LED indikatoriai
Aktyvumas
Produkto spalva
Mėlyna
Atstatymo mygtukas
Taip
Stovo montavimas
Ne
LED indikatoriai
PoE
Tarptautinės apsaugos (IP) kodas
IP30
LED indikatoriai
Žiedinis
LED indikatoriai
Energija
LED indikatoriai
Jungtis
DIN bėgelių blokas
Taip
Montuojamas ant sienos
Taip
Tinklas
Virtualaus vietinio tinklo ypatybės
Stacked VLAN
Virtualaus vietinio tinklo ypatybės
Private VLAN
Virtualaus vietinio tinklo ypatybės
Port-based VLAN
10G parama
Ne
Varinių eterneto kabelių technologija
1000BASE-T
Tinklo standartai
IEEE 802.3u
Tinklo standartai
IEEE 802.3ab
Tinklo standartai
IEEE 802.3x
Tinklo standartai
IEEE 802.1D
Tinklo standartai
IEEE 802.3at
Virtualaus vietinio tinklo ypatybės
Tagged VLAN
Varinių eterneto kabelių technologija
10BASE-T
Tinklo standartai
IEEE 802.1p
Tinklo standartai
IEEE 802.1s
Tinklo standartai
IEEE 802.1Q
Tinklo standartai
IEEE 802.3ah
IP maršrutizavimas
Taip
Tinklo standartai
IEEE 802.1w
Nuorodų agregacija
Taip
Tinklo standartai
IEEE 802.3af
Tinklo standartai
IEEE 802.3ad
VLAN palaikymas
Taip
Portų mirroring
Taip
Pilnai abipusis (duplex)
Taip
Automatinis suderinimas (Auto-negotiation)
Taip
Maršrutai
32
Varinių eterneto kabelių technologija
100BASE-T
Tinklo standartai
IEEE 802.3z
Tinklo standartai
IEEE 802.1ab
Virtualaus vietinio tinklo ypatybės
Protocol-based VLAN
VLANs skaičius
255
Tinklo standartai
IEEE 802.3
Tinklo standartai
IEEE 802.1ad
Srauto kontrolės palaikymas
Taip
IP adresų lentelė
8
Tinklo standartai
IEEE 802.1x
Veikimo charakteristikos
Didžiausias duomenų perdavimo greitis
1000 Mbit/ai
Duomenų perdavimas
Paketo buferio atmintis
4 MB
Perjungimo pajėgumas
46 Gbit/s
„Jumbo“ kadrai
10000
Trunks skaičius
4
Adreso lentelės dydis
32000 įrašai
Pralaidumas
34,2 Mpps
Jumbo Frames palaikymas
Taip
„Store-and-forward“ funkcija
Taip
Šviesolaidis
Skaidulinių eterneto kabelių technologija
1000BASE‑BX
Skaidulinių eterneto kabelių technologija
1000BASE‑SX
Skaidulinių eterneto kabelių technologija
1000BASE‑LX
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
18
Įdiegtų SFP modulių kiekis
2
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
Gigabit Ethernet (10/100/1000)
Kitos savybės
Gnybtų kaladėlės prievadas
Taip
Aplinkos sąlygos
Sandėliavimo temperatūros norma (T-T)
-40 - 85 °C
Šilumos sklaida
123 BTU/h
Darbo santykinės drėgmės diapazonas
5 - 95%
Darbo temperatūros diapazonas (TT)
-40 - 75 °C
Sandėliavimo santykinis drėgmės diapazonas
5 - 95%
Transliavimo grupiniu adresu ypatybės
MAC adresų lentelė (grupinio transliavimo)
4094 įrašai
Išfiltruotų daugiaadresinio perdavimo grupių skaičius
255
Multicast palaikymas
Taip
Svoris ir matmenys
Svoris
1,55 kg
Aukštis
152 mm
Plotis
86 mm
Ilgis
107 mm
Saugumas
IGMP tinklinio judėjimo sekimas
Taip
Apsaugos algoritmų palaikymas
SNMP
Apsaugos algoritmų palaikymas
128-bit SSL
Apsaugos algoritmų palaikymas
SSH
Prieigos kontrolės sąrašas (ACL)
Taip
Valdymo funkcijos
MIB palaikymas
RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
Perjungimo sluoksnis
L2/L3
Perjungimo tipas
Valdomas
Paslaugos kokybės (QoS) palaikymas
Taip
„Power over Ethernet“ (PoE)
Maitinimo per Eternetą (PoE) įtampos diapazonas
48 - 56 V
Maitinimas per Eternetą (PoE)
Taip
Bendrosios galios per Eternetą (PoE) charakteriskos
320 W
Maitinimo per Eternetą (PoE) prievadų skaičius
16
Energijos valdymas
DC įėjimo įtampa
48 - 56 V
Logistikos duomenys
Darniosios sistemos (DS) kodas
85176990

Panašios prekės

980,90 €